Home / Forum / Schwangerschaft & Kinderwunsch / Thema Frühschwangerschaft: Wer von euch musste den ersten US wiederholen?

Thema Frühschwangerschaft: Wer von euch musste den ersten US wiederholen?

16. Juli 2010 um 11:08

Kopiere mal meinen thread aus dem Babyforum zu euch rüber :


Vielleicht haben es einige mitbekommen:
Ich habe die Kupferspirale, hatte letztens eine komische Schmierblutung über ein paar Tage, z.T. mit recht starken Schmerzen verbunden.

Nun habe ich seitdem im Hinterkopf, dass ich ja doch vielleicht schwanger sein könnte, was eine Katastrophe wäre .

Das wollte ich abklären lassen, bin deshalb zum FA gegangen, der einen US gemacht und Blut abgenommen hat.

Es wurde allerdings kein Ss-Test gemacht.

WENN ich schwanger wäre, wäre ich da erst in der 4. SSW gewesen.

Da ich hier schon sehr oft gelesen habe, dass einige in so einem frühen Stadium der Ss, in 2 Wochen oder so, nochmal wieder kommen mussten, weil der Arzt nichts sicher sagen konnte/wollte, wollte ich mal fragen, bei wem das der Fall war und in welcher SSW ihr zum Zeitpunkt des ersten US wart.

Ich weiß von meiner letzten Ss noch, dass man es in der 5.SSW auf dem US sehen konnte und es war auch alles gut, Baby ist ja schon eine Weile da .


Ich habe schon vor einer Woche einen Frühtest gemacht, der negativ war, aber es war leider vor dem Zeitfenster, in dem der Frühtest auch angeschlagen hätte .
(Irgendwas musste ich einfach machen .)



So, nun bin ich gespannt .


LG

Mehr lesen

16. Juli 2010 um 11:15

Morgen
habe mir anfang des jahres die spirale entnehmen lassen, weil ich ständig blutungen hatte, und wieder die angst das ich schwamger sein könnte, habe massen an tests gemacht aber nie wurde einer positiv.
mein arzt hat dann festgestellt das mein körper mit der spirale einfach nicht mehr klargekommen ist und ich deswegen die blutungen hatte.

inzwischen habe ich mich für ein weiteres kind entschieden und es war zum ersten mal in der 7ss auf dem ultraschall sichtbar.

Gefällt mir Hiflreiche Antwort !

16. Juli 2010 um 12:10

Hmm,
ich schieb nochmal, danke für die Antwort!

LG

Gefällt mir Hiflreiche Antwort !

16. Juli 2010 um 13:23

Sonst niemand?

Gefällt mir Hiflreiche Antwort !

17. Juli 2010 um 3:02

Hi
ich musste sogar öfter zum ultraschall weil man nichts sehen konnte mir wurde blut abgenommen und urin und im ultraschall hat man nichts gesehen ich war insgesamt 3 mal beim ultraschall erst dann hat man was gesehenund das war in der 6ss ich muss sagen dass der frühtest positiv war und der beim arzt auch aber eben nur leicht positiv hätte somit auch eine eileiterschwangerschaft sein können oder ne zyste die dieses hormon produziert deswegen haben die dann nochmal blut abgenommen innerhalb 2 tage also mit einem tag abstaand um die werte zu prüfen dann wurde es halt festgestellt manchmal sieht man es nicht sofort bei manchen sieht man schon was in der 5ten aber bei mir hat man garnichts gesehenn nur am blut konnte man es feststellen... nicht immer sind diese frühtests sicher haben ja auch schon viele gesagt vielleicht hattest du halt einfach noch zu wenig hormone im urin das ist bei jeder frau anders leider hilft da nur abwarten ich weiß es ist seeeeeeeeeeeeeeeeeeeehr schwer diese ungewißheit aber anders gehts leider nicht ,wünsche dir viel glück hoffe dass du ein würmchen im bauch hast .alles liebe

Gefällt mir Hiflreiche Antwort !

Frühere Diskussionen
Diskussionen dieses Nutzers
Noch mehr Inspiration?
pinterest