Home / Forum / Schwangerschaft & Kinderwunsch / Pilzinfektion durch utrogest

Pilzinfektion durch utrogest

9. Mai 2010 um 19:15

hi mädels,

sorry erstmal wegen des etwas intimen und nicht ganz so schönen themas. hoffe, dass mir trotzdem jemand drauf antworten mag.

und zwar nehme ich seit einer woche intravaginal 2x2 utrogest ein, und seit 2-3 tagen juckt es mich ziemlich heftig an der scheide...

kann es sein, dass ich dadurch, dass es 'dort unten' bedingt durch die einnahme von utrogest ständig nass ist, eine pilzinfektion bekommen habe? versuche die 'feuchtigkeit' schon durch slipeinlagen und häufiges wasserlassen/abputzen unter kontrolle zu kriegen, aber nachts merke ich auch ständig, dass es feucht in der unterhose ist...

äußerlich sieht alles normal aus, aber es juckt eben echt wie hulle... ganz unangenehm!!!

eine pilzinfektion wäre ja auch nicht unbedingt gut für den embryo, oder? bin heute 6+1...

liebe grüße und danke im voraus für eure antworten.

Mehr lesen

9. Mai 2010 um 19:34

Juhu
such bitte deinen FA morgen auf! Pilzinfektionen müssen ja behandelt werden!!

Ja es kann durch Utrogest kommen meine scheide war zum schluß sehr empfindlich und wie gereizt, aber hatte zum glück keinen Pilz gehabt....

Gefällt mir Hiflreiche Antwort !

9. Mai 2010 um 19:44
In Antwort auf steffi0410

Juhu
such bitte deinen FA morgen auf! Pilzinfektionen müssen ja behandelt werden!!

Ja es kann durch Utrogest kommen meine scheide war zum schluß sehr empfindlich und wie gereizt, aber hatte zum glück keinen Pilz gehabt....

Danke...
für die antwort

habe zum glück morgen früh sowieso einen termin. mein FA wird mir dann sicherlich sagen können woher der juckreiz kommt.

Gefällt mir Hiflreiche Antwort !

Frühere Diskussionen
Diskussionen dieses Nutzers
Wir machen deinen Tag bunter!
instagram