Home / Forum / Schwangerschaft & Kinderwunsch / Schwangerschaft / 6. SSW, keine SS-Anzeichen - Kind verloren?

6. SSW, keine SS-Anzeichen - Kind verloren?

28. September 2007 um 14:30 Letzte Antwort: 28. September 2007 um 17:18

Hallo,
ich bin in der 6. SSW. Die SS hat mir der FA durch einen SS-Test bestätigt.
Da man aber noch nichts im Ultraschall sah, habe ich für nächste Woche ein Termin bekommen. Bis letzte Woche habe ich Brustschmerzen und Ziehen im Bauch, usw gehabt. Das ist diese Woche aber nicht mehr. Bis jetzt habe ich auch keine Übelkeit o.ä. Nur gelegentlich starke SZim Unterleib für paar Sekunden. Bin ich nicht mehr schwanger? Oder ist das normal? Blutungen hatte ich noch keine. Bin echt besorgt und habe Angst.

Mehr lesen

28. September 2007 um 14:39

Mach dir keine Sorgen!
Hallo, ich habe eine Freundin, die hatte ihr Kind verloren.
So wie sie es erzählt hat, bekommst du es auf jeden Fall mit, wenn dein Kind abgeht. Du hast starke Blutungen und richtig Unterleibsschmerzen.
Du schreibst, du spürst nichts. Also dann muss alles in Ordnung sein. Mach dir mal keinen Kof und freue dich vielmehr, dass dir bisher Übelkeit usw. erspart geblieben ist!
Und dann hast du ja auch bald wieder US, das wir bestimmt toll, wirst sehen!
Liebe Grüße!

Gefällt mir
28. September 2007 um 17:18

Hi
mach dir kein stress bei mir war auch so ,mache tagen nix und dann wieder schmerzen und sw ,du haettest es gemerkt ,wenn du dein kind verloren haettest . lg

Gefällt mir
Diskussionen dieses Nutzers